Home Assistant + Xiaomi + Alexa = Servidor no responde

¿Atascado con una automatización de Home Assistant? ¿Alguna configuración que no va? Plantea tu problema e intentaremos ayudarte
Responder
mekoloko
Mensajes: 1
Registrado: Mar Ene 15, 2019 11:03 am

Home Assistant + Xiaomi + Alexa = Servidor no responde

Mensaje por mekoloko » Mar Ene 15, 2019 11:07 am

Hola,
Os comento, me cogí una raspi y después de configurar la raspi con el home assistant, crear un AWS con su lambda y una skill para Alexa, hasta hace unos días me detectaba perfectamente todo el ecosistema de Home Assistant, que incluía los dispositivos Xiaomi que tengo en casa (enchufe, sensores, gateway...)

En home assistant encuentro todos los elementos perfectamente, pero en Alexa me indica que el servidor no responde para todos los elementos del Home Assistant.

He mirado que la configuración sea correcta, reinciado todo y sigue igual. Alguien puede darme alguna pista sobre algo que pueda haber pasado por alto?

Muchas gracias

themadrix
Mensajes: 1
Registrado: Jue Mar 31, 2022 12:54 am

Re: Home Assistant + Xiaomi + Alexa = Servidor no responde

Mensaje por themadrix » Jue Mar 31, 2022 12:56 am

Hola! Me pasa exactamente lo mismo. ¿Conseguiste arreglarlo? Gracias!

CameronCollier986
Mensajes: 1
Registrado: Jue Jun 09, 2022 10:52 pm

Re: Home Assistant + Xiaomi + Alexa = Servidor no responde

Mensaje por CameronCollier986 » Jue Ago 04, 2022 8:57 pm

Wow, cool post. I’d like to write like this too – taking time and real hard work to make a great article… but I put things off too much and never seem to get started. Thanks though. poco m4 pro price in pakistan

Responder